依赖

  1. yarn add es6@npm:@elastic/elasticsearch@6
  2. yarn add es7@npm:@elastic/elasticsearch@7

文档更新时间: 2019-11-08 08:20   作者:admin